How to install libgfshare-dev on Debian Unstable (Sid)