How to install libgfbgraph-doc on Debian Unstable (Sid)