How to install libgfbgraph-0.2-dev on Debian Unstable (Sid)