How to install libgfal2-2 on Debian Unstable (Sid)