How to install libgf2x1 on Debian Unstable (Sid)