How to remove libges-1.0-0 from Debian Unstable (Sid)