How to remove libgeronimo-osgi-support-java from Debian Unstable (Sid)