How to remove libgeronimo-jpa-3.0-spec-java from Debian Unstable (Sid)