How to install libgeronimo-ejb-3.0-spec-java on Debian Unstable (Sid)