How to install libgeographic-dbg on Debian Unstable (Sid)