How to install libgeo-metar-perl on Debian Unstable (Sid)