How to remove libgeo-googleearth-pluggable-perl from Debian Unstable (Sid)