How to install libgee-0.8-dev on Debian Unstable (Sid)