How to install libgee-0.8-2 on Debian Unstable (Sid)