How to install libgdome2-cpp-smart-dev on Debian Unstable (Sid)