How to install libgdiplus on Debian Unstable (Sid)