How to install libgdict-1.0-9 on Debian Unstable (Sid)