How to install libgdchart-gd2-noxpm-dev on Debian Unstable (Sid)