How to install libgdata-dev on Debian Unstable (Sid)