How to install libgdal-java on Debian Unstable (Sid)