How to install libgdal-doc on Debian Unstable (Sid)