How to install libgd-tools on Debian Unstable (Sid)