How to install libgd-ocaml-dev on Debian Unstable (Sid)