How to install libgd-dbg on Debian Unstable (Sid)