How to install libgconf-bridge-dev on Debian Unstable (Sid)