How to install libgcc-4.9-dev on Debian Unstable (Sid)