How to install libgavl1 on Debian Unstable (Sid)