How to install libgavl-dev on Debian Unstable (Sid)