How to install libgammu7 on Debian Unstable (Sid)