How to install libgadu-doc on Debian Unstable (Sid)