How to install libg3d-plugins on Debian Unstable (Sid)