How to install libg2-dev on Debian Unstable (Sid)