How to install libfyba0-dbg on Debian Unstable (Sid)