How to install libfyba0 on Debian Unstable (Sid)