How to install libfwupd1 on Debian Unstable (Sid)