How to install libfwupd-dev on Debian Unstable (Sid)