How to remove libfwsi-dev from Debian Unstable (Sid)