How to install libfwsi-dbg on Debian Unstable (Sid)