How to install libfuse2 on Debian Unstable (Sid)