How to install libftgl-dev on Debian Unstable (Sid)