How to install libftdi1-2-dbg on Debian Unstable (Sid)