How to install libftdi1-2 on Debian Unstable (Sid)