How to install libftdi1 on Debian Unstable (Sid)