How to install libfstrcmp-dev on Debian Unstable (Sid)