How to install libfsplib0 on Debian Unstable (Sid)