How to install libfsoframework3 on Debian Unstable (Sid)