How to install libfsoframework-dbg on Debian Unstable (Sid)