How to install libfso-glib-dbg on Debian Unstable (Sid)