How to install libfrobby-doc on Debian Unstable (Sid)