How to install libfrobby-dbg on Debian Unstable (Sid)